Jump to content

Suarchyvuota

Ši tema yra suarchyvuota ir uždaryta.

Erce_Pukkas

[Pagalba] Programuotojai čia.

Rekomenduoti pranešimai

1. Kokia iškilo problema?: Sveiki, biški ne į sampo tema o šeip noriu paklausti rimtu žmonių ne vaiku srr, kurie domisi programavimu bei nori studijuoti programavima. Nu ar šeip gerai kerta kompose nu žodžių. Susidėjau SSD į pc, persirašiau WIN10 vsio takoje viskas veikia kaip ir priklauso. Bet esmė tame jog didesni kruvi duodi internetui (pvž pasiimt KS GO) paloši 5min ir atjungia nuo intiko rodo tipo,kad nera intiko nors realiai jis yra visoje chatoje ir pan. Driveriai sužiūrėti viskas čiki,nešiau pas meistra pats achue* jis nesupranta nieko. Skubiai reikia sutvarkyti pc.
2. Kuo plačiau apibūdinkite iškilusią problemą: Nebėra kaip.
3. Komentaras (kaip sprendėte problemą) (nebūtina): Gusti nedėk įspėjimu tik, žr svarbu.

 

 

Dalintis šiuo pranešimu


Nuoroda į pranešimą
Dalintis per kitus puslapius

Pas mane laptop'as, tai irgi budavo taip. Bandžiau driver'ius persiinstaliuoti tai nepadėjo. Irgi pažaisdavau kažką ir po kiek laiko dingdavo internetas. Po kiek dienų susitvarkė ir vėl viskas normaliai.

Pas Tave laptop'as ar stacionarus?

Dalintis šiuo pranešimu


Nuoroda į pranešimą
Dalintis per kitus puslapius
prieš 4 minutes(-čių), Aaaa_Aaa rašė:

Pas mane laptop'as, tai irgi budavo taip. Bandžiau driver'ius persiinstaliuoti tai nepadėjo. Irgi pažaisdavau kažką ir po kiek laiko dingdavo internetas. Po kiek dienų susitvarkė ir vėl viskas normaliai.

Pas Tave laptop'as ar stacionarus?

laptopas, vat tame ir bajeris jog aš jau 4diena taip bandau išsispręsti sau problema šią,bet viskas nepaeina.. mąstau grįžti galbūt prie win7?? bet jeigu ta problema neišsipres... 

Dalintis šiuo pranešimu


Nuoroda į pranešimą
Dalintis per kitus puslapius

Jeigu angliška versija turi įsirašęs Windows ar kalbą nustatyta anglų tai sunumeruosiu viska lietuviškai ir angliškai apačioje.

Lietuviška :

1. Nueini į Įrenginių tvarkytuvę.
2. Spaudi ant Tinklo pluokštės dešinių klavišu ir mygi Savybės arba Properties.
3. Tada mygi ant Galios valdymas
4. Ir jeigu paukštėlę pažymėtas Leiskite kompiuteriui išjungti šį įrenginį, kad taupytumėte energiją, nuimk paukštelį nuo jo ir spausk išsaugoti.

Angliška : 

1. Nueini į Device Manager.
2. Spaudi ant Network Adapters dešinių klavišu ir mygi Properties.
3. Eini į Power Management tabą.
4. Ir nuimk varnele Allow the computer to turn off this device to save power.

Dalintis šiuo pranešimu


Nuoroda į pranešimą
Dalintis per kitus puslapius
prieš 9 minutes(-čių), Saras_Gurry rašė:

Jeigu angliška versija turi įsirašęs Windows ar kalbą nustatyta anglų tai sunumeruosiu viska lietuviškai ir angliškai apačioje.

Lietuviška :

1. Nueini į Įrenginių tvarkytuvę.
2. Spaudi ant Tinklo pluokštės dešinių klavišu ir mygi Savybės arba Properties.
3. Tada mygi ant Galios valdymas
4. Ir jeigu paukštėlę pažymėtas Leiskite kompiuteriui išjungti šį įrenginį, kad taupytumėte energiją, nuimk paukštelį nuo jo ir spausk išsaugoti.

Angliška : 

1. Nueini į Device Manager.
2. Spaudi ant Network Adapters dešinių klavišu ir mygi Properties.
3. Eini į Power Management tabą.
4. Ir nuimk varnele Allow the computer to turn off this device to save power.

Sveikas, gal galėtum PM ateiti ? ir parodyti nuotraukomis,nes nerandu " Įrenginiu tvarkytuves. Pas mane lt gal kitaip kažkaip rašos.

Dalintis šiuo pranešimu


Nuoroda į pranešimą
Dalintis per kitus puslapius

Pačiam ta patį problemą buvo, lenovo laptopas pas mane. Tai atsirasdavo internetas, tai dingdavo, nors namie budavo ir routeris jokiu erroru nemesdavo bei rodydavo kiek mb/s atsiuncia, tai paprasčiausiai persilitavau platą, t.y. daviklį wifi signalo :D įsidėjau iš aliexpreso, dabar problemos nėra. Kiek girdėjas esu tai čia daugumos laptopų ligą, ne iš europos rinkos gali būt pirkti, nepritaikyti EU internetui, ir dėl to atsijunginėja siekiant apsaugoti nuo kibernetinių atakų :D 

Dalintis šiuo pranešimu


Nuoroda į pranešimą
Dalintis per kitus puslapius
Ką tik, VVeed_Coke rašė:

Pačiam ta patį problemą buvo, lenovo laptopas pas mane. Tai atsirasdavo internetas, tai dingdavo, nors namie budavo ir routeris jokiu erroru nemesdavo bei rodydavo kiek mb/s atsiuncia, tai paprasčiausiai persilitavau platą, t.y. daviklį wifi signalo :D įsidėjau iš aliexpreso, dabar problemos nėra. Kiek girdėjas esu tai čia daugumos laptopų ligą, ne iš europos rinkos gali būt pirkti, nepritaikyti EU internetui, ir dėl to atsijunginėja siekiant apsaugoti nuo kibernetinių atakų :D 

esmė tame jog prieš tai hardui sugendant man viskas buvo ok , laptopas kaip laptopas veikdavo viskas gerai, ks go be laggu sampa ir pan, o dabar ts ir sampa pajungi vienu metu vsio gg atjungia iš intiko, per dideli kruvi duodi.. facebooka , youtube dar dar galima naudotis.. o šeip gg 

Dalintis šiuo pranešimu


Nuoroda į pranešimą
Dalintis per kitus puslapius
prieš 3 minutes(-čių), Erce_Pukkas rašė:

esmė tame jog prieš tai hardui sugendant man viskas buvo ok , laptopas kaip laptopas veikdavo viskas gerai, ks go be laggu sampa ir pan, o dabar ts ir sampa pajungi vienu metu vsio gg atjungia iš intiko, per dideli kruvi duodi.. facebooka , youtube dar dar galima naudotis.. o šeip gg 

Tai prieš tai hardas buvo, dabar SSD isidėjai? Ir dar parašyk koks laptopas,

Dalintis šiuo pranešimu


Nuoroda į pranešimą
Dalintis per kitus puslapius
Ką tik, VVeed_Coke rašė:

Tai prieš tai hardas buvo, dabar SSD isidėjai?

Jo hardas buvo prieš tai 700gb, jis sudege/sugedo nu neesmė ždž gg jam. Tai vietoj jo SSD susidėjau kompas pagreitejo ir pan, žiauriai geras dalykas. Ir ant SSD sumąščiau susirašyti WIN10, bet susirašius prasdėjo šitos palevos.. Nors prieš ta iviskas buvo ok .

Dalintis šiuo pranešimu


Nuoroda į pranešimą
Dalintis per kitus puslapius
prieš 9 minutes(-čių), Erce_Pukkas rašė:

Jo hardas buvo prieš tai 700gb, jis sudege/sugedo nu neesmė ždž gg jam. Tai vietoj jo SSD susidėjau kompas pagreitejo ir pan, žiauriai geras dalykas. Ir ant SSD sumąščiau susirašyti WIN10, bet susirašius prasdėjo šitos palevos.. Nors prieš ta iviskas buvo ok .

Aš abejoju jog problema driveriuose bei programavime, bet naujas SSD gali trukt kažko, nieks tau čia atsakymo nepasakys kol pats neišsianalizuosi kas turėtu but.

"chipset driver" su šituo kažka pasigilink gal atrasi bėda.

Dar pasižiurėk ar nėra klaidų "Device manager"

Start - Run - devmgmt.msc ( Pasižiurėk ar nėra kažko pilko ar išjungto su internetų, ir ar šiaip error'ų nemeta :D )

ir parašyk laptopo marke :D 

 

 

Dalintis šiuo pranešimu


Nuoroda į pranešimą
Dalintis per kitus puslapius
prieš 4 minutes(-čių), VVeed_Coke rašė:

Aš abejoju jog problema driveriuose bei programavime.

"chipset driver" su šituo kažka pasigilink gal atrasi bėda.

Dar pasižiurėk ar nėra klaidų "Device manager"

Start - Run - devmgmt.msc ( Pasižiurėk ar nėra kažko pilko ar išjungto su internetų, ir ar šiaip error'ų nemeta :D )

ir parašyk laptopo marke :D 

 

 

kur šaras rašė apie galios didinima tai to neradau,bet del varneles buvo kažkas pažymėta. Einu pačhekint db... susitvarkė kažkas ar ne :D .. man reiktu per tw kad pažiūrėtum :D

Dalintis šiuo pranešimu


Nuoroda į pranešimą
Dalintis per kitus puslapius
prieš 2 minutes(-čių), Impresio_Lavelli rašė:

Jeigu tokios problemos siūlyčiau įsidėti wifi daviklį , man padėjo , pabandyk tu.

Nu tai jaučiu negalėjo taip imti ir sugęsti tas wifi daviklis per tokius kompo pokyčius ne prie ko čia manau.. Nes čia bus sužaista kažkas su nustatymais arba win10 nepriima kompas teks win7 gražint manau 

Dalintis šiuo pranešimu


Nuoroda į pranešimą
Dalintis per kitus puslapius
prieš 14 minutes(-čių), Erce_Pukkas rašė:

kur šaras rašė apie galios didinima tai to neradau,bet del varneles buvo kažkas pažymėta. Einu pačhekint db... susitvarkė kažkas ar ne :D .. man reiktu per tw kad pažiūrėtum :D

Ten paprasčiausiai Win10 hujne sukurta ekonomiškas variantas, skirtas pavargusiems procesoriams/motkem ždž, ir buna automatiškai jisai nusistato jog nes neranda apie info apie dabartine padėtį, ir taip gali būt pasižėk, tikrai turėtum surast, tesiog rašyk į search'a viska.

Bet esmė tame jog nėra sunku supist tuos daviklius, jie įkaistą ir atsijungia, arba slabnai veikt pradeda, bei jeigu meistrui nešei aš įtariu turėjo patikrint jisai juos ir jeigu nk nerado tj problema driveriuose.

Sakau su chipsetu pasižėk ką rašys, diagnostika kokią įpisk ir nrml bus, nes jeigu šitie visi išvardinti variantai nepades, rašykis geriau į win7 jeigu skubi :DNes gali būt pilstimas iš tuščio į kiaurą 

Dalintis šiuo pranešimu


Nuoroda į pranešimą
Dalintis per kitus puslapius
prieš 1 valandą, Erce_Pukkas rašė:

1. Kokia iškilo problema?: Sveiki, biški ne į sampo tema o šeip noriu paklausti rimtu žmonių ne vaiku srr, kurie domisi programavimu bei nori studijuoti programavima. Nu ar šeip gerai kerta kompose nu žodžių. Susidėjau SSD į pc, persirašiau WIN10 vsio takoje viskas veikia kaip ir priklauso. Bet esmė tame jog didesni kruvi duodi internetui (pvž pasiimt KS GO) paloši 5min ir atjungia nuo intiko rodo tipo,kad nera intiko nors realiai jis yra visoje chatoje ir pan. Driveriai sužiūrėti viskas čiki,nešiau pas meistra pats achue* jis nesupranta nieko. Skubiai reikia sutvarkyti pc.
2. Kuo plačiau apibūdinkite iškilusią problemą: Nebėra kaip.
3. Komentaras (kaip sprendėte problemą) (nebūtina): Gusti nedėk įspėjimu tik, žr svarbu.

 

 

Turiu patarimą, jog tai neturi sąsąjos su programavimu, todėl kreipkis į tuos, kurie in general supranta informatiką, bet tikrai tai nėra susįję su šiuo dalyku.

Dalintis šiuo pranešimu


Nuoroda į pranešimą
Dalintis per kitus puslapius
prieš 15 minutes(-čių), DomisLiime rašė:

Turiu patarimą, jog tai neturi sąsąjos su programavimu, todėl kreipkis į tuos, kurie in general supranta informatiką, bet tikrai tai nėra susįję su programavimu.

Tame ir prikolas jog aš kreipiuosi į tuos kurie žino kame bėda, aš pats neesu ten programišius kuris raukia belekai apie kompus.. 

Dalintis šiuo pranešimu


Nuoroda į pranešimą
Dalintis per kitus puslapius
Svečias
Ši tema yra užrakinta.

  • Aktyvių narių   0 nariai

    No registered users viewing this page.

×